


<!DOCTYPE html>
<html 


xml:lang="en" lang="en"
dir="ltr"
class="no-js">
    
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />

    <title>German Missions in the United States - Photo Gallery</title>

    <meta name="keywords" content="Foreign policy, Federal Foreign Office, Germany" />

    
    <meta name="description" content="Chancellor Angela Merkel is in Washington, DC, from June 6 to June 7 for an official visit." />
    

    <script type="text/javascript" src="/resource/1192898995/js/libs/modernizr.custom.js"></script>

<!-- START MOBILE SWITCH -->
	<script>

		var mobile = false;

		/*
		 if(Modernizr.touch || Modernizr.mq('all and (max-device-width:'+ 480 +'px)')){
			mobile = true;
		}*/

		var userAgents = {
			// browser
			chrome : navigator.userAgent.search(/chrome/i) !== -1,
			firefox : navigator.userAgent.search(/firefox/i) !== -1,
			safari : navigator.userAgent.search(/safari/i) !== -1 && navigator.userAgent.search(/chrome/i) === -1,
			opera : navigator.userAgent.search(/opera/i) !== -1,
			msie : navigator.userAgent.search(/msie/i) !== -1,
			// devices
			iphone : navigator.userAgent.search(/iphone/i) !== -1,
			ipad : navigator.userAgent.search(/ipad/i) !== -1,
			ipod : navigator.userAgent.search(/ipod/i) !== -1,
			blackberry : navigator.userAgent.search(/blackberry/i) !== -1,
			androidmobile : navigator.userAgent.search(/android/i) !== -1 && navigator.userAgent.search(/mobile/i) !== -1,
			androidtablet : navigator.userAgent.search(/android/i) !== -1 && navigator.userAgent.search(/mobile/i) === -1,
			// OS
			windows : navigator.userAgent.search(/windows/i) !== -1,
			mac : navigator.userAgent.search(/mac/i) !== -1,
			android : navigator.userAgent.search(/android/i) !== -1,
			ios : navigator.userAgent.search(/iphone|ipad|ipod/i) !== -1,
			windowsphone : navigator.userAgent.search(/windows phone/i) !== -1,
			// browser engines
			webkit : navigator.userAgent.search(/applewebkit/i) !== -1,
			// feature detection
			touchdevice : Modernizr.touch
		};

		var isMobile = userAgents.iphone || userAgents.ipod || userAgents.blackberry || userAgents.windowsphone || userAgents.androidmobile;
		var isTablet = userAgents.ipad || userAgents.androidtablet;
		var isDesktop = !isMobile && !isTablet;

		mobile = isMobile;

		var initialUrl = window.location;
		var finalUrl = initialUrl.href;
		var hostParts = initialUrl.host.split('.');

		if(mobile){
			if(initialUrl.protocol === 'https:'){

				if(hostParts[0] === 'www'){
					finalUrl = initialUrl.protocol + '//mobile' + hostParts[1];
					for(i=2; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}else if(hostParts[0].substr(0,6) === 'mobile'){
					finalUrl = initialUrl.href;
				}else{
					finalUrl = initialUrl.protocol + '//mobile' + hostParts[0];
					for(i=1; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}
			}else{

				if(hostParts[0] === 'www'){
					finalUrl = initialUrl.protocol + '//m';
					for(i=1; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}else if(hostParts[0] === 'm'){
					finalUrl = initialUrl.href;
				}else{
					finalUrl = initialUrl.protocol + '//m';
					for(i=0; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}
			}
		}else{
			if(initialUrl.protocol === 'https:'){
				if(hostParts[0].substr(0,6) === 'mobile'){
					finalUrl = initialUrl.protocol + '//www.' + hostParts[0].slice(6, hostParts[0].length);
					for(i=1; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}else{
					finalUrl = initialUrl.href;
				}
			}else{
				if(hostParts[0] === 'm'){
					finalUrl = initialUrl.protocol + '//www';
					for(i=1; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}else{
					finalUrl = initialUrl.href;
				}
			}
		}
	</script>
<!-- END MOBILE SWITCH -->


    
        
<link rel="shortcut icon" type="image/x-icon" href="/resource/1590807281/images/favicon.ico" />
<link rel="stylesheet" href="/resource/1320527625/css/styles.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="/resource/2009771818/css/shadowbox.css" media="screen,projection,tv" type="text/css" />    
<link rel="stylesheet" href="/resource/759995564/css/00_color.css" type="text/css" media="screen, projection" />

<link rel="stylesheet" href="/resource/475414841/css/print.css" type="text/css" media="print" />
<!--[if IE]>
    <link rel="stylesheet" href="/resource/823415103/css/ieall.css" type="text/css" media="projection, screen" />
<![endif]-->

    
    



    
<link rel="alternate" type="application/rss+xml" href="/Vertretung/usa/en/__rss/Latest__News" title="Germany.info - Latest News" />


    
<link rel="alternate" type="application/rss+xml" href="/Vertretung/usa/en/__rss/Press" title="Germany.info - Press Releases, Statements and Speeches" />



    
    <script type="text/javascript" src="/resource/1547603319/js/__basic-behaviour.js"></script>
    <script type="text/javascript">
        var g_lang = {
            shadowBoxClose: 'Close window'
        },
        lang_text = {
            close: 'close',
            open: 'open'
        },
        lang_Array = {
            visible: false,
            change: 'Text size',
            normal: 'Normal',
            big: 'Large',
            huge: 'Extra large',
            placeholders: {
                searchFor: 'Search for'
            }
        };
    </script>
    <!--[if lte IE 6]>
        <script type="text/javascript" src="/resource/265426280/js/__ie6-behaviour.js"></script>
    <![endif]-->
</head>
    
<body class="tp default-layout">
    <div id="wrapper-outer">
        <div id="wrapper">
            <ul class="skip">
                <li><a href="#main">Contents</a></li>
            </ul>
            


    

<div id="branding">
    
    <div id="logo" style="background: #fff url(/resource/1141086765/images/logo.gif) no-repeat 0 20px;">
        
            <img class="print-logo" src="/resource/1141086765/images/logo.gif" alt="Federal Foreign Office logo" />
        
        
            
                
                
                    <a href="/Vertretung/usa/en/Startseite.html">
                        German Missions<br />in the United States
                    </a>
                    <a href="/Vertretung/usa/en/Startseite.html">
                        <br />
                    </a>
                
            
        
    </div>
    
    
    <div id="head">
        
            
<div id="nav-meta">
    <ul>
        
            
<li class="language"
    lang="de"
    >
    <a href="/Vertretung/usa/de/Startseite.html">
        Deutsch
    </a>
</li>

        
        
            <li><a href="/Vertretung/usa/en/Startseite.html">Home</a></li>
        
        
           <li><a href="/Vertretung/usa/en/Sitemap.html">Site map</a></li>
        
        
            <li><a href="/Vertretung/usa/en/Newsletter.html">Newsletter</a></li>
        
        
            <li><a href="/Vertretung/usa/en/Kontakt.html">Contact</a></li>
        
        
            <li><a href="/Vertretung/usa/en/RSS-uebersicht.html">RSS</a></li>
        
    </ul>
</div><!-- nav-meta -->
        
        <div id="search-box">
            
                
                
                    <img alt="" src="/contentblob/3692330/BildDaten/2731856/BrandenburgGatebannerlinks2.jpg" />
                    <img alt="" src="/contentblob/3635282/BildDaten/2609007/Reichstagdome2bannerrechts.jpg" />
                
            
            
                

    <h2>Search</h2>

<form id="searchForm" action="/Vertretung/usa/en/Suche.html" method="post">
    <fieldset>
        
        
        <label for="suchen">Search for</label>
        <input id="suchen" name="q" title="Enter a search word" accesskey="4" type="text" value=""/>
        <input type="image" src="/resource/1436830383/images/icons/icon-search.png" value="Search" class="button" alt="suchen" />
    </fieldset>
</form>


            
        </div><!-- end search-box -->
        <p class="section">
            
                
                    Welcome to Germany.info
                
                
            
        </p><!-- end section -->
    </div><!-- ende head-->
    
</div><!-- end branding-->



            

    
<div id="nav">
    <div id="nav-box">
        <h2>main navigation</h2>
        <ul>
            <li class="path">
                
                    
                        
                        
                            
<a href="/Vertretung/usa/en/Startseite.html">Home</a>
                        
                    
                
            </li>
            
                

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/00__Start/German-Missions.html">German Missions</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/01__Embassy/Washington/__Home.html">&gt; German Embassy</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/02__GIC/GIC/00/__Home.html">&gt; German Information Center</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/03__Consulates/00/__Consulates.html">&gt; Consulates General</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/00__Start/Germany-UN.html">&gt; Mission to the UN</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/00__Start/Topics.html">Topics</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/04__W__t__G/00/Welcome__to__Germany.html">&gt; Welcome to Germany</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/05__Legal/00__Start/____Home.html">&gt; Visa, Passport &amp; Legal</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/06__Foreign__Policy__State/00/__Home.html">&gt; Foreign Policy &amp; State</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/07-Econ-Energy-Innovation/__Climate__Business__Science.html">&gt; Economy, Energy &amp; Climate, Innovation</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/08__Culture__Sports/00/____Culture.html">&gt; Culture &amp; Sports</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/09__Language__Education/00/Language-and-Education-2.html">&gt; Language and Education</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/10__Study__Exchange/00/Study-and-Exchange.html">&gt; Study and Exchange</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/11__Press__Media/00/__Press.html">&gt; Press &amp; Media</a>
    

        
    </li>


            
        </ul>
    </div>
</div>

            

    
<div id="breadcrumb">
    <ul>
        
            
            
                <li>
<a href="/Vertretung/usa/en/Startseite.html">Home</a></li>
                <li class="last">
                    
<span class="aural">You are here</span>
<strong>Photo Gallery</strong>
                </li>
            
        
    </ul>
</div>

            
<div id="content">
    
<div id="main">
    

     <h1>Official Visit of Chancellor Merkel</h1>

    

    <p>Chancellor Angela Merkel is in Washington, DC, from June 6 to June 7 for an official visit.</p>


    

    

<div class="nav-paging">
    <div class="paging">
        
            
                
                
                    
                        <h2 class="aural">scroll pages</h2>
                        <ul class="nav-index">
                            <li class="back">
                                <a title="One page back" href="

    
/Vertretung/usa/en/__pr/P__Wash/2011/06/07__Merkel__Visit__2011__BG.html?offset=12">
                                    <span class="aural">back</span>
                                </a>
                            </li>
                    
                    <li>
                    
                        
                            <strong>
                                <span class="aural">You are on page</span>
                                
1 - 12

                            </strong>
                        
                        
                    
                    </li>
                    
                
                    
                    <li>
                    
                        
                        
                            <a title="page 2" href="

    
/Vertretung/usa/en/__pr/P__Wash/2011/06/07__Merkel__Visit__2011__BG.html?offset=12">
                                
13 - 15

                            </a>
                        
                    
                    </li>
                    
                        <li class="forward">
                            <a title="One page forward" href="

    
/Vertretung/usa/en/__pr/P__Wash/2011/06/07__Merkel__Visit__2011__BG.html?offset=12">
                                <span class="aural">more</span>
                            </a>
                        </li>
                        </ul>
                    
                
            
            
        
    </div>
</div>
    <div id="gallery">
        <ul>
            
                 
                    
                

<li class="photo">
    <div>
        <a title="Arrival Ceremony" href="/contentblob/3184516/Galeriebild_gross/1355773/07_Merkel_Visit_pic3.jpg" rel="shadowbox[Gallery]">
            <img src="/contentblob/3184516/Galeriebild_klein/1355770/07_Merkel_Visit_pic3.jpg" alt="Arrival Ceremony"
title="Arrival Ceremony (&#169; Germany.info)"

 />
        </a>
        
<span class="zoom">
    <a title="Arrival Ceremony (&#169; Germany.info)" href="/contentblob/3184516/Galeriebild_gross/1355773/07_Merkel_Visit_pic3.jpg" rel="shadowbox[Lupe]">
        Enlarge image
    </a>
</span>

        <div class="aural">
            <span class="description">Seen through the flags of the Honor Guard, Chancellor Merkel, accompanied by President Obama, greets Vice President Biden and other cabinet members and dignitaries. </span>
            <span class="source">(&#169; Germany.info)</span>
            
        </div>
    </div>
</li>


            
                 
                    
                

<li class="even photo">
    <div>
        <a title="Arrival Ceremony" href="/contentblob/3184480/Galeriebild_gross/1355588/07_Merkel_Visit_WH_pic.jpg" rel="shadowbox[Gallery]">
            <img src="/contentblob/3184480/Galeriebild_klein/1355585/07_Merkel_Visit_WH_pic.jpg" alt="Arrival Ceremony"
title="Arrival Ceremony (&#169; Germany info)"

 />
        </a>
        
<span class="zoom">
    <a title="Arrival Ceremony (&#169; Germany info)" href="/contentblob/3184480/Galeriebild_gross/1355588/07_Merkel_Visit_WH_pic.jpg" rel="shadowbox[Lupe]">
        Enlarge image
    </a>
</span>

        <div class="aural">
            <span class="description">President Obama welcomed Chancellor Merkel to the White House on Tuesday with an arrival ceremony with military honors. </span>
            <span class="source">(&#169; Germany info)</span>
            
        </div>
    </div>
</li>


            
                 
                    
                

<li class="photo">
    <div>
        <a title="Foreign Minister Westerwelle and Ambassador Scharioth" href="/contentblob/3184502/Galeriebild_gross/1355709/07_Merkel_Visit_pic1.jpg" rel="shadowbox[Gallery]">
            <img src="/contentblob/3184502/Galeriebild_klein/1355706/07_Merkel_Visit_pic1.jpg" alt="Foreign Minister Westerwelle and Ambassador Scharioth"
title="Foreign Minister Westerwelle and Ambassador Scharioth (&#169; Germany.info)"

 />
        </a>
        
<span class="zoom">
    <a title="Foreign Minister Westerwelle and Ambassador Scharioth (&#169; Germany.info)" href="/contentblob/3184502/Galeriebild_gross/1355709/07_Merkel_Visit_pic1.jpg" rel="shadowbox[Lupe]">
        Enlarge image
    </a>
</span>

        <div class="aural">
            <span class="description">Foreign Minister Guido Westerwelle and Ambassador Klaus Scharioth greet Vice President Joe Biden, Secretary of State Hillary Clinton and other US cabinet members. Economics Minister and Vice-Chancellor Philip Rösler stands at left, center. </span>
            <span class="source">(&#169; Germany.info)</span>
            
        </div>
    </div>
</li>


            
                 
                    
                

<li class="even photo">
    <div>
        <a title="Finance Minister" href="/contentblob/3184504/Galeriebild_gross/1355741/07_Merkel_Visit_pic2.jpg" rel="shadowbox[Gallery]">
            <img src="/contentblob/3184504/Galeriebild_klein/1355738/07_Merkel_Visit_pic2.jpg" alt="Finance Minister"
title="Finance Minister (&#169; Germany.info)"

 />
        </a>
        
<span class="zoom">
    <a title="Finance Minister (&#169; Germany.info)" href="/contentblob/3184504/Galeriebild_gross/1355741/07_Merkel_Visit_pic2.jpg" rel="shadowbox[Lupe]">
        Enlarge image
    </a>
</span>

        <div class="aural">
            <span class="description">Finance Minister Wolfgang Schäuble arrives, greeting Secretary of State Clinton and other cabinet members. </span>
            <span class="source">(&#169; Germany.info)</span>
            
        </div>
    </div>
</li>


            
                 
                    
                

<li class="photo">
    <div>
        <a title="First Lady at arrival ceremony " href="/contentblob/3184534/Galeriebild_gross/1355725/07_Merkel_Visit_pic4.jpg" rel="shadowbox[Gallery]">
            <img src="/contentblob/3184534/Galeriebild_klein/1355722/07_Merkel_Visit_pic4.jpg" alt="First Lady at arrival ceremony "
title="First Lady at arrival ceremony  (&#169; Germany.info)"

 />
        </a>
        
<span class="zoom">
    <a title="First Lady at arrival ceremony  (&#169; Germany.info)" href="/contentblob/3184534/Galeriebild_gross/1355725/07_Merkel_Visit_pic4.jpg" rel="shadowbox[Lupe]">
        Enlarge image
    </a>
</span>

        <div class="aural">
            <span class="description">First Lady Michelle Obama stands during the arrival ceremony. Behind her are US and German cabinet members and other dignitaries, including Ambassador Scharioth, and honored guests. </span>
            <span class="source">(&#169; Germany.info)</span>
            
        </div>
    </div>
</li>


            
                 
                    
                

<li class="even photo">
    <div>
        <a title="Review of Troops " href="/contentblob/3184536/Galeriebild_gross/1355693/07_Merkel_Visit_pic5.jpg" rel="shadowbox[Gallery]">
            <img src="/contentblob/3184536/Galeriebild_klein/1355690/07_Merkel_Visit_pic5.jpg" alt="Review of Troops "
title="Review of Troops  (&#169; Germany.info)"

 />
        </a>
        
<span class="zoom">
    <a title="Review of Troops  (&#169; Germany.info)" href="/contentblob/3184536/Galeriebild_gross/1355693/07_Merkel_Visit_pic5.jpg" rel="shadowbox[Lupe]">
        Enlarge image
    </a>
</span>

        <div class="aural">
            <span class="description">Chancellor Merkel reviews the troops with President Obama. </span>
            <span class="source">(&#169; Germany.info)</span>
            
        </div>
    </div>
</li>


            
                 
                    
                

<li class="photo">
    <div>
        <a title="Musical Troop in Review " href="/contentblob/3184518/Galeriebild_gross/1355957/07_Merkel_Visit_pic8.jpg" rel="shadowbox[Gallery]">
            <img src="/contentblob/3184518/Galeriebild_klein/1355954/07_Merkel_Visit_pic8.jpg" alt="Musical Troop in Review "
title="Musical Troop in Review  (&#169; Germany.info)"

 />
        </a>
        
<span class="zoom">
    <a title="Musical Troop in Review  (&#169; Germany.info)" href="/contentblob/3184518/Galeriebild_gross/1355957/07_Merkel_Visit_pic8.jpg" rel="shadowbox[Lupe]">
        Enlarge image
    </a>
</span>

        <div class="aural">
            <span class="description">The arrival ceremony included a Musical Troop in Review by the Army Fife and Drum Corps, wearing historical uniforms. </span>
            <span class="source">(&#169; Germany.info)</span>
            
        </div>
    </div>
</li>


            
                 
                    
                

<li class="even photo">
    <div>
        <a title="Shaking hands " href="/contentblob/3184538/Galeriebild_gross/1355677/07_Merkel_Visit_pic6.jpg" rel="shadowbox[Gallery]">
            <img src="/contentblob/3184538/Galeriebild_klein/1355674/07_Merkel_Visit_pic6.jpg" alt="Shaking hands "
title="Shaking hands  (&#169; Germany.info)"

 />
        </a>
        
<span class="zoom">
    <a title="Shaking hands  (&#169; Germany.info)" href="/contentblob/3184538/Galeriebild_gross/1355677/07_Merkel_Visit_pic6.jpg" rel="shadowbox[Lupe]">
        Enlarge image
    </a>
</span>

        <div class="aural">
            <span class="description">Chancellor Merkel and President Obama took time after reviewing the troops to shake hands with guests at the arrival ceremony, including students from the German School Washington.</span>
            <span class="source">(&#169; Germany.info)</span>
            
        </div>
    </div>
</li>


            
                 
                    
                

<li class="photo">
    <div>
        <a title="Remarks at arrival ceremony " href="/contentblob/3184506/Galeriebild_gross/1355757/07_Merkel_Visit_pic7.jpg" rel="shadowbox[Gallery]">
            <img src="/contentblob/3184506/Galeriebild_klein/1355754/07_Merkel_Visit_pic7.jpg" alt="Remarks at arrival ceremony "
title="Remarks at arrival ceremony  (&#169; Germany.info)"

 />
        </a>
        
<span class="zoom">
    <a title="Remarks at arrival ceremony  (&#169; Germany.info)" href="/contentblob/3184506/Galeriebild_gross/1355757/07_Merkel_Visit_pic7.jpg" rel="shadowbox[Lupe]">
        Enlarge image
    </a>
</span>

        <div class="aural">
            <span class="description">Chancellor Merkel spoke at the arrival ceremony, underscoring the deep friendship between Germany and America, which President Obama also highlighted in his remarks. </span>
            <span class="source">(&#169; Germany.info)</span>
            
        </div>
    </div>
</li>


            
                 
                    
                

<li class="even photo">
    <div>
        <a title="Hundreds if not thousands of spectators " href="/contentblob/3184520/Galeriebild_gross/1356141/07_Merkel_Visit_pic10.jpg" rel="shadowbox[Gallery]">
            <img src="/contentblob/3184520/Galeriebild_klein/1356138/07_Merkel_Visit_pic10.jpg" alt="Hundreds if not thousands of spectators "
title="Hundreds if not thousands of spectators  (&#169; Germany.info)"

 />
        </a>
        
<span class="zoom">
    <a title="Hundreds if not thousands of spectators  (&#169; Germany.info)" href="/contentblob/3184520/Galeriebild_gross/1356141/07_Merkel_Visit_pic10.jpg" rel="shadowbox[Lupe]">
        Enlarge image
    </a>
</span>

        <div class="aural">
            <span class="description">Among the many invited guests at the ceremony were children from the German School Washington and German immersion programs in Fairfax County.</span>
            <span class="source">(&#169; Germany.info)</span>
            
        </div>
    </div>
</li>


            
                 
                    
                

<li class="photo">
    <div>
        <a title="Before the ceremony " href="/contentblob/3184510/Galeriebild_gross/1356157/07_Merkel_Visit_pic11.jpg" rel="shadowbox[Gallery]">
            <img src="/contentblob/3184510/Galeriebild_klein/1356154/07_Merkel_Visit_pic11.jpg" alt="Before the ceremony "
title="Before the ceremony  (&#169; Germany.info)"

 />
        </a>
        
<span class="zoom">
    <a title="Before the ceremony  (&#169; Germany.info)" href="/contentblob/3184510/Galeriebild_gross/1356157/07_Merkel_Visit_pic11.jpg" rel="shadowbox[Lupe]">
        Enlarge image
    </a>
</span>

        <div class="aural">
            <span class="description">Invited guests arrived as much as two hours before the begin of the 9 a.m. ceremony on the South Lawn of the White House. </span>
            <span class="source">(&#169; Germany.info)</span>
            
        </div>
    </div>
</li>


            
                 
                    
                

<li class="even photo">
    <div>
        <a title="Navy Ceremonial Band marches toward the ceremony " href="/contentblob/3184522/Galeriebild_gross/1356173/07_Merkel_Visit_pic12.jpg" rel="shadowbox[Gallery]">
            <img src="/contentblob/3184522/Galeriebild_klein/1356170/07_Merkel_Visit_pic12.jpg" alt="Navy Ceremonial Band marches toward the ceremony "
title="Navy Ceremonial Band marches toward the ceremony  (&#169; Germany.info)"

 />
        </a>
        
<span class="zoom">
    <a title="Navy Ceremonial Band marches toward the ceremony  (&#169; Germany.info)" href="/contentblob/3184522/Galeriebild_gross/1356173/07_Merkel_Visit_pic12.jpg" rel="shadowbox[Lupe]">
        Enlarge image
    </a>
</span>

        <div class="aural">
            <span class="description">The Navy Ceremonial Band marches toward the ceremony on the South Lawn of the White House. </span>
            <span class="source">(&#169; Germany.info)</span>
            
        </div>
    </div>
</li>


            
        </ul>
    </div>
    

<div class="nav-paging">
    <div class="paging">
        
            
                
                
                    
                        <h2 class="aural">scroll pages</h2>
                        <ul class="nav-index">
                            <li class="back">
                                <a title="One page back" href="

    
/Vertretung/usa/en/__pr/P__Wash/2011/06/07__Merkel__Visit__2011__BG.html?offset=12">
                                    <span class="aural">back</span>
                                </a>
                            </li>
                    
                    <li>
                    
                        
                            <strong>
                                <span class="aural">You are on page</span>
                                
1 - 12

                            </strong>
                        
                        
                    
                    </li>
                    
                
                    
                    <li>
                    
                        
                        
                            <a title="page 2" href="

    
/Vertretung/usa/en/__pr/P__Wash/2011/06/07__Merkel__Visit__2011__BG.html?offset=12">
                                
13 - 15

                            </a>
                        
                    
                    </li>
                    
                        <li class="forward">
                            <a title="One page forward" href="

    
/Vertretung/usa/en/__pr/P__Wash/2011/06/07__Merkel__Visit__2011__BG.html?offset=12">
                                <span class="aural">more</span>
                            </a>
                        </li>
                        </ul>
                    
                
            
            
        
    </div>
</div>



</div>
    
<div id="extras">
    
        <div class="special-teaser">
            <div>
                <h3>Photo Gallery</h3>
                



    <img src="/contentblob/3184510/Hauptbereichsbild/1356160/07_Merkel_Visit_pic11.jpg" alt="Before the ceremony "
title="Before the ceremony  (&#169; Germany.info)"

 />

            </div>
        </div>
    
    
        

<script type="text/javascript">
    var lang_text = {
    close: 'close',
    open: 'open'
    };
</script>
<div class="teaser social-bookmark">
  <h3 class="social-b"><a href="#bookmarks"><span>Share</span></a></h3>
    <div id="bookmarks">
        <ul>
        
            <li class="mod-li">
                
<img src="/contentblob/2393654/Icon/490031/Facebook.gif" alt="Facebook" />
<a href="http://www.facebook.com/sharer.php?u=location.href&amp;t=document.title">Facebook</a>
            </li>
        
            <li>
                
<img src="/contentblob/2492054/Icon/2293749/Twitter.jpg" alt="Twitter" />
<a href="http://www.twitter.com/share">Twitter</a>
            </li>
        
            <li>
                
<img src="/contentblob/3447092/Icon/2094703/Pinterest.png" alt="Pinterest" />
<a href="http://pinterest.com/USERNAME/">Pinterest</a>
            </li>
        
            <li>
                
<img src="/contentblob/2400112/Icon/498516/Google.gif" alt="Google" />
<a href="http://www.google.com/bookmarks/?hl=en">Google</a>
            </li>
        
            <li>
                
<img src="/contentblob/2387112/Icon/483609/Delicious.png" alt="Delicious" />
<a href="http://del.icio.us/post?v=2&amp;url=location.href&amp;notes=&amp;tags=&amp;title=document.title">Delicious</a>
            </li>
        
            <li>
                
<img src="/contentblob/2387114/Icon/483614/diggit.png" alt="digg" />
<a href="http://digg.com/submit?phase=2&amp;url=location.href&amp;bodytext=&amp;tags=&amp;title=document.title">digg</a>
            </li>
        
        </ul>
    </div>
</div>

    
    
    
    
</div>
</div>
            
<div id="footer">
    <div>
        <a id="print" href="#">Printable version</a>
        
            
                
            

    <a class="internal" href="/Vertretung/usa/en/Impressum.html">Publication data/Data privacy</a>


    


    

<a class="send" href="/Vertretung/usa/en/Seite__empfehlen.html?page=3184474">Recommend page</a>


        
        <p class="copyright">&copy;1995 - <script type="text/javascript">var heute = new Date;document.write(heute.getFullYear());</script> Ausw&auml;rtiges Amt</p>
    </div>
</div>

        </div>
    </div>
    
</body>

</html>
