


<!DOCTYPE html>
<html 


xml:lang="en" lang="en"
dir="ltr"
class="no-js">
    
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />

    <title>German Missions in the United States - Tenth Grade German Student Goes to Nationals</title>

    <meta name="keywords" content="Foreign policy, Federal Foreign Office, Germany, Latest_SW_Culture_SportsLatest_K" />

    
    <meta name="description" content="Max, a tenth grade student from Germany, is heading to nationals. Nothing unusual, one would say. But Max is autistic. His self-composed song “I Need You” won in the state of Maryland in the PTA’s Reflections Art Contest." />
    

    <script type="text/javascript" src="/resource/1192898995/js/libs/modernizr.custom.js"></script>

<!-- START MOBILE SWITCH -->
	<script>

		var mobile = false;

		/*
		 if(Modernizr.touch || Modernizr.mq('all and (max-device-width:'+ 480 +'px)')){
			mobile = true;
		}*/

		var userAgents = {
			// browser
			chrome : navigator.userAgent.search(/chrome/i) !== -1,
			firefox : navigator.userAgent.search(/firefox/i) !== -1,
			safari : navigator.userAgent.search(/safari/i) !== -1 && navigator.userAgent.search(/chrome/i) === -1,
			opera : navigator.userAgent.search(/opera/i) !== -1,
			msie : navigator.userAgent.search(/msie/i) !== -1,
			// devices
			iphone : navigator.userAgent.search(/iphone/i) !== -1,
			ipad : navigator.userAgent.search(/ipad/i) !== -1,
			ipod : navigator.userAgent.search(/ipod/i) !== -1,
			blackberry : navigator.userAgent.search(/blackberry/i) !== -1,
			androidmobile : navigator.userAgent.search(/android/i) !== -1 && navigator.userAgent.search(/mobile/i) !== -1,
			androidtablet : navigator.userAgent.search(/android/i) !== -1 && navigator.userAgent.search(/mobile/i) === -1,
			// OS
			windows : navigator.userAgent.search(/windows/i) !== -1,
			mac : navigator.userAgent.search(/mac/i) !== -1,
			android : navigator.userAgent.search(/android/i) !== -1,
			ios : navigator.userAgent.search(/iphone|ipad|ipod/i) !== -1,
			windowsphone : navigator.userAgent.search(/windows phone/i) !== -1,
			// browser engines
			webkit : navigator.userAgent.search(/applewebkit/i) !== -1,
			// feature detection
			touchdevice : Modernizr.touch
		};

		var isMobile = userAgents.iphone || userAgents.ipod || userAgents.blackberry || userAgents.windowsphone || userAgents.androidmobile;
		var isTablet = userAgents.ipad || userAgents.androidtablet;
		var isDesktop = !isMobile && !isTablet;

		mobile = isMobile;

		var initialUrl = window.location;
		var finalUrl = initialUrl.href;
		var hostParts = initialUrl.host.split('.');

		if(mobile){
			if(initialUrl.protocol === 'https:'){

				if(hostParts[0] === 'www'){
					finalUrl = initialUrl.protocol + '//mobile' + hostParts[1];
					for(i=2; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}else if(hostParts[0].substr(0,6) === 'mobile'){
					finalUrl = initialUrl.href;
				}else{
					finalUrl = initialUrl.protocol + '//mobile' + hostParts[0];
					for(i=1; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}
			}else{

				if(hostParts[0] === 'www'){
					finalUrl = initialUrl.protocol + '//m';
					for(i=1; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}else if(hostParts[0] === 'm'){
					finalUrl = initialUrl.href;
				}else{
					finalUrl = initialUrl.protocol + '//m';
					for(i=0; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}
			}
		}else{
			if(initialUrl.protocol === 'https:'){
				if(hostParts[0].substr(0,6) === 'mobile'){
					finalUrl = initialUrl.protocol + '//www.' + hostParts[0].slice(6, hostParts[0].length);
					for(i=1; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}else{
					finalUrl = initialUrl.href;
				}
			}else{
				if(hostParts[0] === 'm'){
					finalUrl = initialUrl.protocol + '//www';
					for(i=1; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}else{
					finalUrl = initialUrl.href;
				}
			}
		}
	</script>
<!-- END MOBILE SWITCH -->


    
        
<link rel="shortcut icon" type="image/x-icon" href="/resource/1590807281/images/favicon.ico" />
<link rel="stylesheet" href="/resource/1320527625/css/styles.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="/resource/2009771818/css/shadowbox.css" media="screen,projection,tv" type="text/css" />    
<link rel="stylesheet" href="/resource/759995564/css/00_color.css" type="text/css" media="screen, projection" />

<link rel="stylesheet" href="/resource/475414841/css/print.css" type="text/css" media="print" />
<!--[if IE]>
    <link rel="stylesheet" href="/resource/823415103/css/ieall.css" type="text/css" media="projection, screen" />
<![endif]-->

    
    



    
<link rel="alternate" type="application/rss+xml" href="/Vertretung/usa/en/__rss/Latest__News" title="Germany.info - Latest News" />


    
<link rel="alternate" type="application/rss+xml" href="/Vertretung/usa/en/__rss/Press" title="Germany.info - Press Releases, Statements and Speeches" />



    
    <script type="text/javascript" src="/resource/1547603319/js/__basic-behaviour.js"></script>
    <script type="text/javascript">
        var g_lang = {
            shadowBoxClose: 'Close window'
        },
        lang_text = {
            close: 'close',
            open: 'open'
        },
        lang_Array = {
            visible: false,
            change: 'Text size',
            normal: 'Normal',
            big: 'Large',
            huge: 'Extra large',
            placeholders: {
                searchFor: 'Search for'
            }
        };
    </script>
    <!--[if lte IE 6]>
        <script type="text/javascript" src="/resource/265426280/js/__ie6-behaviour.js"></script>
    <![endif]-->
</head>
    
<body class="tp default-layout">
    <div id="wrapper-outer">
        <div id="wrapper">
            <ul class="skip">
                <li><a href="#main">Contents</a></li>
            </ul>
            


    

<div id="branding">
    
    <div id="logo" style="background: #fff url(/resource/1141086765/images/logo.gif) no-repeat 0 20px;">
        
            <img class="print-logo" src="/resource/1141086765/images/logo.gif" alt="Federal Foreign Office logo" />
        
        
            
                
                
                    <a href="/Vertretung/usa/en/Startseite.html">
                        German Missions<br />in the United States
                    </a>
                    <a href="/Vertretung/usa/en/Startseite.html">
                        <br />
                    </a>
                
            
        
    </div>
    
    
    <div id="head">
        
            
<div id="nav-meta">
    <ul>
        
            
<li class="language"
    lang="de"
    >
    <a href="/Vertretung/usa/de/Startseite.html">
        Deutsch
    </a>
</li>

        
        
            <li><a href="/Vertretung/usa/en/Startseite.html">Home</a></li>
        
        
           <li><a href="/Vertretung/usa/en/Sitemap.html">Site map</a></li>
        
        
            <li><a href="/Vertretung/usa/en/Newsletter.html">Newsletter</a></li>
        
        
            <li><a href="/Vertretung/usa/en/Kontakt.html">Contact</a></li>
        
        
            <li><a href="/Vertretung/usa/en/RSS-uebersicht.html">RSS</a></li>
        
    </ul>
</div><!-- nav-meta -->
        
        <div id="search-box">
            
                
                
                    <img alt="" src="/contentblob/3692330/BildDaten/2731856/BrandenburgGatebannerlinks2.jpg" />
                    <img alt="" src="/contentblob/3635282/BildDaten/2609007/Reichstagdome2bannerrechts.jpg" />
                
            
            
                

    <h2>Search</h2>

<form id="searchForm" action="/Vertretung/usa/en/Suche.html" method="post">
    <fieldset>
        
        
        <label for="suchen">Search for</label>
        <input id="suchen" name="q" title="Enter a search word" accesskey="4" type="text" value=""/>
        <input type="image" src="/resource/1436830383/images/icons/icon-search.png" value="Search" class="button" alt="suchen" />
    </fieldset>
</form>


            
        </div><!-- end search-box -->
        <p class="section">
            
                
                    Welcome to Germany.info
                
                
            
        </p><!-- end section -->
    </div><!-- ende head-->
    
</div><!-- end branding-->



            

    
<div id="nav">
    <div id="nav-box">
        <h2>main navigation</h2>
        <ul>
            <li class="path">
                
                    
                        
                        
                            
<a href="/Vertretung/usa/en/Startseite.html">Home</a>
                        
                    
                
            </li>
            
                

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/00__Start/German-Missions.html">German Missions</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/01__Embassy/Washington/__Home.html">&gt; German Embassy</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/02__GIC/GIC/00/__Home.html">&gt; German Information Center</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/03__Consulates/00/__Consulates.html">&gt; Consulates General</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/00__Start/Germany-UN.html">&gt; Mission to the UN</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/00__Start/Topics.html">Topics</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/04__W__t__G/00/Welcome__to__Germany.html">&gt; Welcome to Germany</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/05__Legal/00__Start/____Home.html">&gt; Visa, Passport &amp; Legal</a>
    

        
    </li>

    <li class="open">
        

    
    
        
<a href="/Vertretung/usa/en/06__Foreign__Policy__State/00/__Home.html">&gt; Foreign Policy &amp; State</a>
    

        
            <ul>
                

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/06__Foreign__Policy__State/00/G20-Presidency-2017.html">G20 Presidency 2017</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/06__Foreign__Policy__State/01__Ger__US/00/__Bilateral.html">German-US Relations</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/06__Foreign__Policy__State/02__Foreign__Policy/00/__Foreign__Policy.html">Foreign Policy</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/06__Foreign__Policy__State/03__Europe/__Europe.html">European Union</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/06__Foreign__Policy__State/04__Political__System/00/__System__Govt.html">Political System</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/06__Foreign__Policy__State/05__Historic__Responsibility/__Historic__Responsibility.html">Historic Responsibility</a>
    

        
    </li>

    <li class="open">
        

    
    
        
<a href="/Vertretung/usa/en/06__Foreign__Policy__State/00/__Politics__News__PA.html">Latest News</a>
    

        
            <ul>
                

    <li >
        

    
        
<span class="aural">You are here</span>
<strong>Tenth Grade German Student Goes to Nationals</strong>
    
    

        
    </li>


            </ul>
        
    </li>


            </ul>
        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/07-Econ-Energy-Innovation/__Climate__Business__Science.html">&gt; Economy, Energy &amp; Climate, Innovation</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/08__Culture__Sports/00/____Culture.html">&gt; Culture &amp; Sports</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/09__Language__Education/00/Language-and-Education-2.html">&gt; Language and Education</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/10__Study__Exchange/00/Study-and-Exchange.html">&gt; Study and Exchange</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/usa/en/11__Press__Media/00/__Press.html">&gt; Press &amp; Media</a>
    

        
    </li>


            
        </ul>
    </div>
</div>

            

    
<div id="breadcrumb">
    <ul>
        
            
                
                    
                        
                        
                            <li>
<a href="/Vertretung/usa/en/Startseite.html">Home</a></li>
                        
                    
                
                    
                        
                        
                            <li>
<a href="/Vertretung/usa/en/06__Foreign__Policy__State/00/__Home.html">&gt; Foreign Policy &amp; State</a></li>
                        
                    
                
                    
                        
                        
                            <li>
<a href="/Vertretung/usa/en/06__Foreign__Policy__State/00/__Politics__News__PA.html">Latest News</a></li>
                        
                    
                
                    
                        
                            <li class="last">
                                
<span class="aural">You are here</span>
<strong>Tenth Grade German Student Goes to Nationals</strong>
                            </li>
                        
                        
                    
                
            
            
        
    </ul>
</div>

            
<div id="content">
    
<div id="main">
    
<h2>“Dreams Can Come True”: Tenth Grade German Student Goes to National Art Contest</h2>
<div class="info">
    <span class="date">Mar 28, 2017</span>
</div>
    


    <div class="firstsection">
        
        <p>

    


    <span class="  photo                 " style="width: 240px">
                <span>
                    <img src="/contentblob/5033998/Inhaltsbild/7455132/28MaxSteubl2.jpg" alt="PTA’s Reflections Art Contest" title="PTA’s Reflections Art Contest (© Germany.info)"/>
                </span>
                
                    
<span class="zoom">
    <a title="PTA’s Reflections Art Contest" href="/contentblob/5033998/Galeriebild_gross/7455135/28MaxSteubl2.jpg" rel="shadowbox[Thumbs]">
        Enlarge image
    </a>
</span>
                
                <span class="description">Max is heading to Nationals in Las Vegas after accepting his award at the PTA’s Reflections Art Contest in Maryland.</span>
                <span class="copy">(© Germany.info)</span>
            </span>
        
        
    
<span lang="EN-US">Max, a tenth grade student from Germany, is heading to nationals. Nothing unusual, one would say. But Max is autistic. His self-composed song “I Need You” won in the state of Maryland in the PTA’s Reflections Art Contest. The contest, held annually since 1969, asks students across the nation and in American schools abroad to delve into their creativie side. Each year, students of all grade levels create and submit works of art in the fields of dance, film production, literature, music composition, photography and the visual arts. The theme of the Reflection’s art contest this year is “What Is Your Story?”</span></p><p><em>Source</em><em>:</em> 

<a href="http://www.pta.org/programs/Reflections.cfm?ItemNumber=3767" class="external" target="_blank" title="In new browser window: ">
    PTA Reflections Art Contest
</a>
<br/></p><p><span>Max is a student at Winston Churchill High School in Potomac, Maryland.  He has been playing the piano, singing and composing his own music since he was five years old. He used this years’ prompt to shine light on the experience of being autistic. His song, which he composed and sang himself, exposes both his daily troubles and ambitions and presents a distinctive self-awareness about how he interprets the world or occasionally acts different than others. In his project’s submission summary he writes, “Everybody has a story, but mine is different, because I’m different. I am autistic; I see the world with other eyes."</span></p><p><span>

<a href="http://www.montgomeryschoolsmd.org/schools/churchillhs/" class="external" target="_blank" title="In new browser window: ">
    Winston Churchill High School
</a>
<br/></span></p><p class="MsoNormal"><strong lang="EN-US">I Need You Lyrics:</strong></p><p class="MsoNormal"><em lang="EN-US">“I am autistic</em></p><p class="MsoNormal"><em lang="EN-US">And I see the world different</em></p><p class="MsoNormal"><em lang="EN-US">With lots of drama like a movie</em></p><p class="MsoNormal"><em lang="EN-US">There is drama everywhere I look</em></p><p class="MsoNormal"><em lang="EN-US">And it never ever has an ending</em></p><p class="MsoNormal"><em lang="EN-US"> </em></p><p class="MsoNormal"><em lang="EN-US">I talk to myself out loud sometimes</em></p><p class="MsoNormal"><em lang="EN-US">I talk most of the time when I’m alone in a room</em></p><p class="MsoNormal"><em lang="EN-US">And I see pictures inside my head too</em></p><p class="MsoNormal"><em lang="EN-US">When I let my imagination free”</em></p><p>Max is the son of German colleagues at the German Embassy in Washington. His parents applied to be posted in the United States due in large part to the country’s exceptional programs and support services for citizens with special needs. Special needs programs in the US were made mandatory in 1975 when Congress passed the Education For All Handicapped Children Act, now renamed the Individuals With Disabilities Education Act. In addition to setting academic goals, the mandatory support provided within American classrooms addresses self-care, social skills, physical, speech and vocational training. Students with special needs are not immediately separated into different schools - as they traditionally are in Germany -but often integrated into normal classrooms where they can learn from and interact with average students while receiving additional support where needed. For Max, this means having the option of using a school computer when writing - which is of particular difficulty for him - but also learning to deal with daily situations in school.  Thanks to the support of his school, Max had made huge progress both academically and socially. He was ready to enter this year’s <em>Reflections</em> contest to let people hear his music, show them what he is capable of, and to give insight into how he sees the world.</p><p>

    


    <span class="  photo                    mod           " style="width: 240px">
                <span>
                    <img src="/contentblob/5037908/Inhaltsbild/7461200/28MaxSteubl4.jpg" alt="Max" title="Max (© Germany.info)"/>
                </span>
                
                    
<span class="zoom">
    <a title="Max" href="/contentblob/5037908/Galeriebild_gross/7461203/28MaxSteubl4.jpg" rel="shadowbox[Thumbs]">
        Enlarge image
    </a>
</span>
                
                
                <span class="copy">(© Germany.info)</span>
            </span>
        
        
    
</p><p class="MsoNormal"><span lang="EN-US">“I want people to understand me better and accept me how I am,” he says. “I also want to show that dreams do come true and that everybody deserves a chance. I was not always this lucky to have one.” The US is unique with its funding and political support of those with special needs. The US spends approximately $50 billion per year on special education services, amounting to $8,080 per student, the Center for Special Education Finance reports. An additional $1 billion is expended on additional programs for those in ESL or gifted programs.</span></p><p class="MsoNormal"><span lang="EN-US">The support of both federal and state programs for students with special needs allows and helps students with special needs to become integrated in society and, as Max wrote, “to live a normal life.”</span></p><p class="MsoNormal"><strong><em lang="EN-US">Reflections</em> <span lang="EN-US">National Competition</span></strong></p><p class="MsoNormal"><span lang="EN-US">In previous school years, nearly 300,000 students in over 8,000 schools across the country and in US schools overseas contributed their original works to be considered for PTA’s highest honor in the arts at the PTA Reflections National Competition. The National Awards announcement will be released on May 1, with an award ceremony in Las Vegas following the announcement in June. </span></p><p/>
        
    </div><!-- Ende firstsection -->



    


    
        <iframe width="420" height="236" src="https://www.youtube.com/embed/QM7B7OOYuHw" frameborder="0" allowfullscreen></iframe>
        
    
    


    


    


    
        <span class="info-copy">&#169; Germany.info</span>
    
    
        <p class="t-link">
            
<a class="internal" href="/Vertretung/usa/en/06__Foreign__Policy__State/00/__Politics__News__PA.html">Latest News</a>
        </p>
    
</div>
    
<div id="extras">
    
    
        

<script type="text/javascript">
    var lang_text = {
    close: 'close',
    open: 'open'
    };
</script>
<div class="teaser social-bookmark">
  <h3 class="social-b"><a href="#bookmarks"><span>Share</span></a></h3>
    <div id="bookmarks">
        <ul>
        
            <li class="mod-li">
                
<img src="/contentblob/2393654/Icon/490031/Facebook.gif" alt="Facebook" />
<a href="http://www.facebook.com/sharer.php?u=location.href&amp;t=document.title">Facebook</a>
            </li>
        
            <li>
                
<img src="/contentblob/2492054/Icon/2293749/Twitter.jpg" alt="Twitter" />
<a href="http://www.twitter.com/share">Twitter</a>
            </li>
        
            <li>
                
<img src="/contentblob/3447092/Icon/2094703/Pinterest.png" alt="Pinterest" />
<a href="http://pinterest.com/USERNAME/">Pinterest</a>
            </li>
        
            <li>
                
<img src="/contentblob/2400112/Icon/498516/Google.gif" alt="Google" />
<a href="http://www.google.com/bookmarks/?hl=en">Google</a>
            </li>
        
            <li>
                
<img src="/contentblob/2387112/Icon/483609/Delicious.png" alt="Delicious" />
<a href="http://del.icio.us/post?v=2&amp;url=location.href&amp;notes=&amp;tags=&amp;title=document.title">Delicious</a>
            </li>
        
            <li>
                
<img src="/contentblob/2387114/Icon/483614/diggit.png" alt="digg" />
<a href="http://digg.com/submit?phase=2&amp;url=location.href&amp;bodytext=&amp;tags=&amp;title=document.title">digg</a>
            </li>
        
        </ul>
    </div>
</div>

    
    
    
    
</div>
</div>
            
<div id="footer">
    <div>
        <a id="print" href="#">Printable version</a>
        
            
                
            

    <a class="internal" href="/Vertretung/usa/en/Impressum.html">Publication data/Data privacy</a>


    


    

<a class="send" href="/Vertretung/usa/en/Seite__empfehlen.html?page=5033992">Recommend page</a>


        
        <p class="copyright">&copy;1995 - <script type="text/javascript">var heute = new Date;document.write(heute.getFullYear());</script> Ausw&auml;rtiges Amt</p>
    </div>
</div>

        </div>
    </div>
    
</body>

</html>
